WHM Installing IonCube Loaders

Connect to your server as the user “root” via SSH and run the command below.

For EasyApache 3
[html]/scripts/phpextensionmgr install IonCubeLoader[/html]

EasyApache 4

php 5.6 -> php56 , no need to use point

[html]yum install ea-php56-php-ioncube5[/html]